Xfire Polish Support - Xfire.net.pl Strona Główna


   
 
Poprzedni temat «» Następny temat
Autor Wiadomość
Zamknięty przez: Hate69
2008-02-07, 18:41
Dziwny Problem
POLO
~czipsy przyszły


Posty: 10
Wysłany: 2007-03-03, 14:39   Dziwny Problem

Witam
Mam problem z xfirem,bo jak wchodze narzedzia>uruchom to wyskakuje mi game1,zamiast gier z mojego kompa.Sprawdzalem juz lokalizacje gier , sa dobre i kiedys mi dzialalo.Co sie stalo?Jak to naprawic?
 
     
Fortun 
~ten który wie...



Pomógł: 2 razy
Wiek: 24
Posty: 572
Wysłany: 2007-03-03, 15:08   

To błąd spolszczenia. Wyszła niedawno nowa aktualizacja (chyba wczoraj) i wszystko się rozwaliło. Najlepiej poczekaj aż yaszko poprawi spolszczenie, a póki co używaj wersji angielskiej. Ja tak zrobiłem i chyba już nawet przy niej zostanę.
_________________

 
     
POLO
~czipsy przyszły


Posty: 10
Wysłany: 2007-03-03, 15:11   

Dzieki,faktycznie dziala mi
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
   



Powered by phpBB modified by Przemo © 2003 phpBB Group - opowiadania - Mapa Forum Template created by Qbs.
Template theme based on Unofficial modifications.
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 12