Xfire Polish Support - Xfire.net.pl Strona Główna


   
 
Poprzedni temat «» Następny temat
Autor Wiadomość
Przesunięty przez: Hate69
2009-04-01, 17:18
Lineage 2
ixQrt
~nieaktywny


Posty: 0
Wysłany: 2009-04-01, 10:03   Lineage 2

Witam. Temat był już poruszany kilka razy ale dalej mam ten sam problem. Udało mi się odpalać L2 przez xfire ale nie nalicza czasu... Mógłby ktoś to przejrzeć i pomóc ? :>

Kod:
[4215]
LongName=Lineage II
ShortName=lin2
LauncherDirKey=HKEY_LOCAL_MACHINE\SOFTWARE\NCSoft\L2Client_us\workingdir
LauncherExe=system\L2.exe
DetectExe=LineageII.exe
PlayingDetectType=ByWindow
ProcessWindowTitle=Lineage II
Launch=%UA_LAUNCHER_EXE_PATH% %UA_LAUNCHER_EXTRA_ARGS% %UA_LAUNCHER_NETWORK_ARGS%
InGameRenderer=D3D9
InGameFlags=USE_PRESENT|VALIDATE_USING_EXE_NAME|ENABLE_MOUSE|DISABLE_RELEASE
RunElevated=1
 
     
Hate69 
The Moo



Pomógł: 11 razy
Wiek: 26
Posty: 624
Wysłany: 2009-04-01, 17:17   

ixQrt napisał/a:
Temat był już poruszany kilka razy ale dalej mam ten sam problem
to nie mogłeś napisać we właściwym temacie tylko burdel robić? :roll:
temat zamykam posta przepisz we właściwe miejsce
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
   



Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum Template created by Qbs.
Template theme based on Unofficial modifications.
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 13