Xfire Polish Support - Xfire.net.pl Strona Główna


   
 
Poprzedni temat «» Następny temat
Autor Wiadomość
Problem z zapisem ustawień...
Pekal
~rozbudzony


Posty: 6
Wysłany: 2007-01-29, 14:31   

paw3l jestem u ciebie dłużnikiem wielkie dzięki stary, przez 2miechy męczyłem się z tym aby dodawać moją ulubioną grę do zainstalowanych a teraz wszystko jest wporzo, pozdro
_________________
 
     
yaszko 
Always on top...



Posty: 117
Skąd: Tarnów
Wysłany: 2007-01-30, 21:40   

skoro działa to Przyklejam .. przyda się :D
_________________

Xfire.pl - Pierwsze i Jedyne Polskie Forum Poświęcone Komunikatorowi Xfire
 
 
     
TaQ87 
~rozbudzony



Wiek: 30
Posty: 4
Wysłany: 2007-05-12, 09:12   

a ja mam jedno pytanie czy komuś z was na dysku na którym instalujecie tworzy sie folder CHATLOG który statndardowo powinien sie znajdować C:\Documents and Settings\Twój profil\Dane aplikacji\Xfire ?? bo mi sie taki folder tworzy na dysku D gdzie mam zainstalowany XF, troche to jest wkurzająca wie ktos jak mozna sie go z tamtąd pozbyć i żeby ten folder sie przeniusł w inne miejsce ??
_________________
 
     
PyToN 
Spam BOT



Pomógł: 32 razy
Posty: 1025
Wysłany: 2007-05-12, 12:29   

A masz włącząne logi czatowe ??
Jezeli tak to spróbuj utworzyc katalog "chatlog" i pogadaj z kims dla testu.
Mozesz takze kliknąc prawym myszki na osobie z listy i sprawdzic czy jest aktywny przycisk "pokaż logi czatowe"
_________________





Najpierw KLIKNIJ <= , potem pytaj !!!
 
     
TaQ87 
~rozbudzony



Wiek: 30
Posty: 4
Wysłany: 2007-05-14, 13:43   

nie ma włączonych logów ale próbowałem przenieść ten folder tam gdzie powinien być i włączyłem logi to nawet ich nie widział :/ nie wiem kurde co jest grane
_________________
 
     
PyToN 
Spam BOT



Pomógł: 32 razy
Posty: 1025
Wysłany: 2007-05-14, 13:45   

TaQ87 napisał/a:
nie ma włączonych logów

To jak ma ta opcja działać ??
Włącz w ustawieniach logi czatowe.
_________________





Najpierw KLIKNIJ <= , potem pytaj !!!
 
     
TaQ87 
~rozbudzony



Wiek: 30
Posty: 4
Wysłany: 2007-05-15, 10:28   

boże, włączałem te logi działały i sie zapisywały na D, a ja niechce żeby mi sie na D zapisywały
_________________
 
     
Hate_Machine
[Usunięty]

Wysłany: 2007-05-15, 13:14   

to przenieś x na C --.--"
BTW boga nie ma... ma wolne :]
 
     
Unidentified 
Jestem Wredny



Pomógł: 24 razy
Wiek: 30
Posty: 384
Skąd: Kraków
Wysłany: 2007-05-16, 07:34   

Jeżeli chodzi o ścieżkę zapisu ustawień konta xfire i logów to nie jest nigdzie powiedziane że musi ona być na C może to być zupełnie inny dysk. Ja np mam kilka systemów na kompie i mam logi i ustawienia konta w w Xfire w K:\Documents and Settings\... Scieżkaq ta jest zależna od tego na jakim dysku masz zainstalowany system operacyjny, jeżeli jes to dysk D to znaczy jednoznacznie ze logi będą ci zapisywane na dysku D i tego nei zmienisz.
 
 
     
Morfi 
~rozbudzony



Posty: 1
Skąd: Warszawa
Wysłany: 2007-06-27, 12:01   

No tak, login działa ładnie pięknie, ale dalej się nie zapisują np. ostatnio odwiedzane serwery ani wybrany skin. Wiesz może co z tym zrobić ?


Pozdrawiam
 
 
     
kamikadze 
~rozbudzony


Wiek: 24
Posty: 2
Wysłany: 2007-07-14, 09:35   

Mam problem... a mianowicie w nowej wersji xf ta najnowsza rada mi nie pomaga,a w starej wersji mi sie udalo naprawic ten problem... pomocy :)
 
 
     
om3ga 
~rozbudzony



Wiek: 26
Posty: 4
Skąd: Poznań
Wysłany: 2007-07-14, 10:02   

No i znow problem na nowo... ech :/
_________________


 
 
     
Matelan 
~mocno zakorzeniony
FeelTheKick!



Pomógł: 3 razy
Wiek: 26
Posty: 152
Skąd: Włocławek
Wysłany: 2007-07-14, 11:12   

Heh ja od dłuższego czasu mam tak, że zmiany ustawień mi nie zapisuje - a autologin to ostatnio działał mi pół rok temu.. - ale zdążyłem się do tego przyzwyczaić.. swoją drogą jeśli tyle osób ma z tym problem to po co spolszczenia robić?
 
 
     
PyToN 
Spam BOT



Pomógł: 32 razy
Posty: 1025
Wysłany: 2007-07-14, 12:36   

Matelan napisał/a:
swoją drogą jeśli tyle osób ma z tym problem to po co spolszczenia robić?

Po to żeby xfire był spolszczony :?: :roll:
_________________





Najpierw KLIKNIJ <= , potem pytaj !!!
 
     
Hate_Machine
[Usunięty]

Wysłany: 2007-07-14, 12:53   

zauważyliście że świeżaki głównie tu biją z pierwszym postem i znikają? :|
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
   



Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum Template created by Qbs.
Template theme based on Unofficial modifications.
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 12