Xfire Polish Support - Xfire.net.pl Strona Główna


   
 
Poprzedni temat «» Następny temat
Autor Wiadomość
Zamknięty przez: PyToN
2006-10-15, 23:59
Problem z rejestracja!!!!!!!!!!!!!!!!!!! POMOCY!!!!!!!!!!!!!
Baker 
~rozbudzony


Posty: 2
  Wysłany: 2006-10-15, 21:01   Problem z rejestracja!!!!!!!!!!!!!!!!!!! POMOCY!!!!!!!!!!!!!

Przyciskam new user registtration i nic mi się nie włancza. :evil: Co mam robić!!!!!!!!!!!
 
     
Fortun 
~ten który wie...



Pomógł: 2 razy
Wiek: 29
Posty: 572
Wysłany: 2006-10-15, 21:08   

Wejdź tutaj

Może to Ci coś pomoże. To jest formularz rejestracyjny. I co? Dalej Ci się nie włącza?


Pozdro for All
_________________

 
     
Baker 
~rozbudzony


Posty: 2
  Wysłany: 2006-10-15, 21:52   

Wielkie dzieki!!!!!!!!!!!!!!!!!!!!!!!!!!!! :-D
 
     
Fortun 
~ten który wie...



Pomógł: 2 razy
Wiek: 29
Posty: 572
Wysłany: 2006-10-15, 22:07   

Nie ma za co :-) Myślę, że ten temat można już zamknąć.


Pozdro for All
_________________

 
     
PyToN 
Spam BOT



Pomógł: 32 razy
Posty: 1025
Wysłany: 2006-10-15, 23:59   

//Lock//
_________________





Najpierw KLIKNIJ <= , potem pytaj !!!
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
   



Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum Template created by Qbs.
Template theme based on Unofficial modifications.
Strona wygenerowana w 0,11 sekundy. Zapytań do SQL: 14